BRICO--> DESMONTAR CUADRO INSTRUMENTOS

Modificaciones interiores, volantes, asientos, pedales, airbags, iluminacion interior....

Moderadores: FerTDI, Xaleco

Notapor triturius » Lun Ago 27, 2007 8:38 pm

yo los pille aki:: http://cgi.ebay.com/ebaymotors/New-Prod ... enameZWDVW



y o recomiendo 100% cuestan pokisimo y cuesta pues lo q pone ahi.
Avatar de Usuario
triturius
Site Admin
 
Mensajes: 2138
Registrado: Mar Abr 25, 2006 10:14 pm
Ubicación: Madrid

Notapor JMTorrus » Mié Ago 29, 2007 1:09 am

MiXnU escribió:yo los pille aki:: http://cgi.ebay.com/ebaymotors/New-Prod ... enameZWDVW



y o recomiendo 100% cuestan pokisimo y cuesta pues lo q pone ahi.

Los mismitos que he pedido yo, y los blancos superbrillantes esos tb los he pedido, me metí en la tienda del vendedor, NO y repito NO vas a encontrar en españa estos productos, por lo menos de la calidad y el precio de estos. Gracias a la World Wide Web, y a ti por supuesto, los he encontrado, Con el corsita, cuando los cambié, no lucian apenas nada, me costó un huevo y parte del otro encontrar los leds, y fuero carisimos, y el resultado, ni punto de comparación. Asi que, supongo que me queda darte las gracias. Y cuando lo tenga terminado que no te quepa duda, te mandaré fotos
Skoda Fabia 1.9 TDI Sport, gris grafito metalizado. Deflectores de aire, Sony Xplod, etapa JBL, altavoces traseros JBL, Lunas tintadas gris piedra, pilotos traseros oscurecidos parcialmente
Avatar de Usuario
JMTorrus
Usuario habitual
 
Mensajes: 97
Registrado: Mar Ago 21, 2007 11:20 pm
Ubicación: Estepona (Malaga)

Notapor triturius » Mié Ago 29, 2007 1:08 pm

pues nada si los has pillado a ese no hay problema!

y cuando lo hagas pues ya lo veremos todos aki!

vas a cambiar el cuadro o todo?
Avatar de Usuario
triturius
Site Admin
 
Mensajes: 2138
Registrado: Mar Abr 25, 2006 10:14 pm
Ubicación: Madrid

Notapor JMTorrus » Mié Ago 29, 2007 9:12 pm

Todo, en principio, supuse que los leds de las puertas eran de 3 mm, a excepcion de los del conductor que se que son smc. A ver por donde salgo con la suposición...
Además, son mas faciles de soldar que los smc, creo que empezaré por ellos....
Skoda Fabia 1.9 TDI Sport, gris grafito metalizado. Deflectores de aire, Sony Xplod, etapa JBL, altavoces traseros JBL, Lunas tintadas gris piedra, pilotos traseros oscurecidos parcialmente
Avatar de Usuario
JMTorrus
Usuario habitual
 
Mensajes: 97
Registrado: Mar Ago 21, 2007 11:20 pm
Ubicación: Estepona (Malaga)

Notapor triturius » Mié Ago 29, 2007 9:16 pm

mirate esto:

http://www.forofabia.com/viewtopic.php?t=243


este ultimo tiene algo en la primera pagina pero las fotos estan en la 3 y adelante

http://www.forofabia.com/viewtopic.php? ... c&start=30
Avatar de Usuario
triturius
Site Admin
 
Mensajes: 2138
Registrado: Mar Abr 25, 2006 10:14 pm
Ubicación: Madrid

Notapor JMTorrus » Mié Ago 29, 2007 9:28 pm

Las primeras imagenes, las que tes pidió colt, son del cuadro? O el contro de luces delanteras y antiniebla? Es que no comprendo porque pones los leds en la parte del circuito contrario. Deberia ser desoldar y soldar de nuevo no? O es xk lo has puesto todo con leds tipo smc? Yo tengo intencion de poner smc en circuiteria y donde van leds normales de 3 mm, poner normales... A ver si va a ser eso lo k m tiene a mi preocupao...
Skoda Fabia 1.9 TDI Sport, gris grafito metalizado. Deflectores de aire, Sony Xplod, etapa JBL, altavoces traseros JBL, Lunas tintadas gris piedra, pilotos traseros oscurecidos parcialmente
Avatar de Usuario
JMTorrus
Usuario habitual
 
Mensajes: 97
Registrado: Mar Ago 21, 2007 11:20 pm
Ubicación: Estepona (Malaga)

Notapor triturius » Mié Ago 29, 2007 9:56 pm

si las fotos son de la ruletilla esta de las luces.. de origen lleva unos leds de 3mm supongo q son.. como los de los elevalunas. y yo e puesto leds smd xq ya q los tenia pues lo e puesto y para q no cambie el tono de color. xq luego no es el mismo color y no me mola un pelo!
Avatar de Usuario
triturius
Site Admin
 
Mensajes: 2138
Registrado: Mar Abr 25, 2006 10:14 pm
Ubicación: Madrid

Notapor JMTorrus » Vie Sep 07, 2007 2:17 pm

se me ha quedado el coxe bloqueado al intentar sacar el cuadro. Helppppp!!!!
A ver si alguien sabe arreglar esto. no he tocado nada, simplemente sacar el cuadro. Alguien sabe como se desbloquea?
Skoda Fabia 1.9 TDI Sport, gris grafito metalizado. Deflectores de aire, Sony Xplod, etapa JBL, altavoces traseros JBL, Lunas tintadas gris piedra, pilotos traseros oscurecidos parcialmente
Avatar de Usuario
JMTorrus
Usuario habitual
 
Mensajes: 97
Registrado: Mar Ago 21, 2007 11:20 pm
Ubicación: Estepona (Malaga)

Notapor coltman » Vie Sep 07, 2007 7:31 pm

JM no habras desconectado el cuadro con la llave metida o con el cuadro quitado darle al contacto, a mi me dijeron que ni de coña hiciera eso (no se si fue Mixnu) o me lo dijeron por ahi.

Para solucionarlo ni idea, yo por probar probaria por desconectar la bateria una tarde entera, conectar el cuadro y despues volver a poner la bateria, a lo mejor te lo tienes que resetear en la skoda.

Algun maestro del vagcom por aqui???, ayuda para este hombre!
Avatar de Usuario
coltman
Usuario cotidiano
 
Mensajes: 133
Registrado: Mié Jun 06, 2007 3:49 pm

Notapor FerTDI » Vie Sep 07, 2007 8:19 pm

bloqueado?? no te arranca ni na?? prueba lo de la bateria a ver
Skoda Fabia 1.9TDI 101cv
Imagen
Mi Perfil
Avatar de Usuario
FerTDI
Moderador
 
Mensajes: 3120
Registrado: Sab May 12, 2007 8:45 pm
Ubicación: Madrid

Notapor JMTorrus » Vie Sep 07, 2007 10:49 pm

no, con la llave fuera del contacto, lo he desconectado. Me han dixo k lo deje así, a ver si en unas horas se quita, sino, al taller. Minxu, tu que sabes, dime algo, a ver si me kedo trankilo. Lo unico que e exo a sio eso, quitar el cuadro, con la llave fuera, y ponerlo otra vez, para ver como se quitaba. En eso estoy, si a alguien se le ocurre algo, o es mecanico y me quiere dar ya el susto...
Skoda Fabia 1.9 TDI Sport, gris grafito metalizado. Deflectores de aire, Sony Xplod, etapa JBL, altavoces traseros JBL, Lunas tintadas gris piedra, pilotos traseros oscurecidos parcialmente
Avatar de Usuario
JMTorrus
Usuario habitual
 
Mensajes: 97
Registrado: Mar Ago 21, 2007 11:20 pm
Ubicación: Estepona (Malaga)

Notapor triturius » Sab Sep 08, 2007 1:39 am

mira a ver si has metido bien el conector verde.. q puede q no lo hayas metido bien..

y si no es eso.. ni idea
Avatar de Usuario
triturius
Site Admin
 
Mensajes: 2138
Registrado: Mar Abr 25, 2006 10:14 pm
Ubicación: Madrid

Notapor JMTorrus » Sab Sep 15, 2007 7:39 pm

bueno, ya me arranca el coxe, el problema según el taller, es que el cuadro no ejercia bien su función. La solucion, me han puesto un cuadro nuevo en garantia. Se va a quedar todo azul menos el cuadro, que ya no lo toco mas. Una semana en el taller, el dia que le cambie las luces al cuadro acudiré a un taller. Esta vez me ha salvado la garantia, y creo que el pasar un poco la mano los del taller. Ahora me han quedado pocas ganas de tocar el coxe tras el susto, pero lo proximo es poner las luces al aire, que es lo unico que me keda. He desmontado la radio y todo, pero ni idea de como se saca eso. Keda mu guapo con los leds que he puesto. He intentado sacar fotos, pero solo se ve un haz de luz azul.
Skoda Fabia 1.9 TDI Sport, gris grafito metalizado. Deflectores de aire, Sony Xplod, etapa JBL, altavoces traseros JBL, Lunas tintadas gris piedra, pilotos traseros oscurecidos parcialmente
Avatar de Usuario
JMTorrus
Usuario habitual
 
Mensajes: 97
Registrado: Mar Ago 21, 2007 11:20 pm
Ubicación: Estepona (Malaga)

Notapor triturius » Dom Sep 16, 2007 3:41 pm

weno mala suerte.. no se q pasaria xq lo ha hecho mucha gente y no le a psado eso.. de todas formas si lo llevasa algun sitio te va a cosatar una pasta.. aunq ejor q llevarlo para hacer todo el coche..
Avatar de Usuario
triturius
Site Admin
 
Mensajes: 2138
Registrado: Mar Abr 25, 2006 10:14 pm
Ubicación: Madrid

Notapor JMTorrus » Mié Sep 19, 2007 12:06 pm

Bueno, estoy evaluando los fallos de cuando desmonté el cuadro. Tengo varias dudas, no se si tu fabia es el original o el del reestyling, tengo que decir, que mi cuadro, con la llave fuera, le sigue entrando corriente, porque sigue marcando los kilometros, y el reloj. ¿Pudiera ser ese el problema? Tendría que haberlo hecho con la batería desconectada, es mi gran duda. Y otra cosa que me mosqueó un poco, es que la primera vez que lo iva a conectar de nuevo, estaba muy duro, yo aprété y se metió haciendo un ligero crac, pero lo desconecté y conecté como 4 o 5 veces mas, y no tenia ninguna patilla doblada ni nada raro. Luego, da igual conectar antes el verde o el negro no? Y si se conecta la primera vez mal, se queda bloqueado aunque luego lo conectes bien? Es que tengo ya el coche casi entero azul, y el cuadro verde, y no mola...
Skoda Fabia 1.9 TDI Sport, gris grafito metalizado. Deflectores de aire, Sony Xplod, etapa JBL, altavoces traseros JBL, Lunas tintadas gris piedra, pilotos traseros oscurecidos parcialmente
Avatar de Usuario
JMTorrus
Usuario habitual
 
Mensajes: 97
Registrado: Mar Ago 21, 2007 11:20 pm
Ubicación: Estepona (Malaga)

AnteriorSiguiente

Volver a Interior 6Y

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron